<address id="555vp"></address><address id="555vp"><nobr id="555vp"></nobr></address>

      頂部左側

      漲跌級別(大智慧公式 副圖 源碼 測試圖)(圖文)行情軟件

      2020-02-18 11:40:51 閱讀()
      導讀: {漲跌級別}P:=(3*C+H+L+O)/6;X:=EMA(EMA(EMA(EMA(P,2),2),5),5);X1:=REF(X,1); X2:=REF(X,2); X3:=REF(X,3); X4:=REF(X,4);X5:=REF(X,5); X6:=REF(X,6); X7:=RE

       {漲跌級別}

      P:=(3*C+H+L+O)/6;

      X:=EMA(EMA(EMA(EMA(P,2),2),5),5);

      X1:=REF(X,1);   X2:=REF(X,2);   X3:=REF(X,3);   X4:=REF(X,4);

      X5:=REF(X,5);   X6:=REF(X,6);   X7:=REF(X,7);   X8:=REF(X,8);

      X9:=REF(X,9);   X10:=REF(X,10);

      X11:=REF(X,11); X12:=REF(X,12); X13:=REF(X,13);

      A1:=X>X1;   A2:=X>X2;   A3:=X>X3;   A4:=X>X4;   A5:=X>X5;   A6:=X>X6;

      A7:=X>X7;   A8:=X>X8;   A9:=X>X9;   A10:=X>X10; 

      A11:=X>X11;   A12:=X>X12;   A13:=X>X13; 

      漲勢級別:A1+A2+A3+A4+A5+A6+A7+A8+A9+A10+A11+A12+A13,COLOR0000FF,LINETHICK0;

      {分析家公式網}

      B1:=X<X1;B2:=X<X2;B3:=X<X3;B4:=X<X4;B5:=X<X5;B6:=X<X6;

      B7:=X<X7;B8:=X<X8;B9:=X<X9;B10:=X<X10;

      B11:=X<X11;B12:=X<X12;B13:=X<X13;

      跌勢級別:B1+B2+B3+B4+B5+B6+B7+B8+B9+B10+B11+B12+B13,COLOR00FF00,LINETHICK0;

       

      DIFF:漲勢級別-跌勢級別,COLORFF00FF,LINETHICK0;

      STICKLINE(DIFF>=REF(DIFF,1),DIFF,0,4,0),COLOR0000FF;

      STICKLINE(DIFF<REF(DIFF,1) OR DIFF=-13,DIFF,0,4,0),COLOR00FF00;

      STICKLINE(C,0,0,6,0),COLORRED;

      STICKLINE(C,0,0,6,0),COLORFFAA00;


      免責聲明:本文系轉載,版權歸原作者所有;旨在傳遞信息,不代表本站的觀點和立場。

      熱門TAGS

      更多>>
      公式頻道
      股票軟件
      配資資訊
      財經頻道
      股票開戶
      理財頻道
      股票入門
      技術分析
      技術進階
      高手養成
      配資平臺
      魔尊呻吟双腿大开h
      <address id="555vp"></address><address id="555vp"><nobr id="555vp"></nobr></address>