<address id="555vp"></address><address id="555vp"><nobr id="555vp"></nobr></address>

      頂部左側

      頂級操盤,強勢起爆從上紅線開始(通達信公式 主圖 源碼 測試圖)(圖文)行情軟件

      2020-02-18 12:03:06 閱讀()
      導讀: 頂級操盤,抓住暴漲牛股,強勢起爆從上紅線開始重點觀察剛剛突破紅線的漲停板開始起爆 牛股都逃不掉 操盤A線:EMA(EMA(EMA(EMA(CLOSE,2),2),2),2),COLORFFFFFF; 操盤B線:EMA(R

       頂級操盤,抓住暴漲牛股,強勢起爆從上紅線開始

      重點觀察剛剛突破紅線的漲停板開始起爆 牛股都逃不掉
       

      操盤A線:EMA(EMA(EMA(EMA(CLOSE,2),2),2),2),COLORFFFFFF; 

      操盤B線:EMA(REF(操盤A線,1),2),COLOR00FFFF; 

      趨勢:EMA(EMA(EMA(EMA(EMA(CLOSE,60),2),2),2),2),LINETHICK2,COLORRED; 

      A3:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;

      {分析家公式網 WWW.70822.COM}

      A4:=SMA(A3,3,1);

      A5:=SMA(A4,3,1);

      A6:=3*A4-2*A5;

      A7:=C-REF(C,1);

      A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);

      買:=LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2));

      警惕:STICKLINE(買,OPEN,CLOSE,2.7,0),COLORYELLOW;

      漲停:STICKLINE(CLOSE/REF(C,1)>=1.09,O,C,2.7,0),COLORFF00FF;

      Z1:=STRCAT(DYBLOCK,' ');

      Z2:=STRCAT(Z1,HYBLOCK);

      Z3:=STRCAT(Z2,' ');

      Z4:=STRCAT(Z3,GNBLOCK);

      Z5:=STRCAT(Z4,' ');

      Z6:=STRCAT(Z5,FGBLOCK);

      DRAWTEXT_FIX(ISLASTBAR,0.01,0.012,0,STRCAT(Z6,ZHBLOCK)),COLORYELLOW;

      DRAWTEXT_FIX(1,0,0.075,0,STRCAT('【自定板塊】:',ZDBLOCK)),COLORRED;


      免責聲明:本文系轉載,版權歸原作者所有;旨在傳遞信息,不代表本站的觀點和立場。

      熱門TAGS

      更多>>
      公式頻道
      股票軟件
      配資資訊
      財經頻道
      股票開戶
      理財頻道
      股票入門
      技術分析
      技術進階
      高手養成
      配資平臺
      魔尊呻吟双腿大开h
      <address id="555vp"></address><address id="555vp"><nobr id="555vp"></nobr></address>