<address id="555vp"></address><address id="555vp"><nobr id="555vp"></nobr></address>

      頂部左側

      牛氣看盤趨勢副圖指標 源碼 通達信 貼圖(圖文)黃金

      2020-02-17 18:41:04 閱讀()
      導讀:牛氣看盤趨勢副圖指標 源碼 通達信 貼圖 牛氣看盤趨勢副圖指標 源碼 通達信 貼圖{趨勢}主力:=(CLOSE*2+HIGH+LOW+O)/4;散戶:=EMA(主力,11)-EMA(主力,20);量比:

      牛氣看盤趨勢副圖指標 源碼 通達信 貼圖

      牛氣看盤趨勢副圖指標 源碼 通達信 貼圖


      {趨勢}
      主力:=(CLOSE*2+HIGH+LOW+O)/4;
      散戶:=EMA(主力,11)-EMA(主力,20);
      量比:=EMA(散戶,5);
      空:=(-2)*(散戶-量比)*5;
      多:=2*(散戶-量比)*5;
      QS:=MA(C,5);
      QS2:=MA(MA(C,5),6);
      趨勢:=2*(QS-QS2);
      FFF:=趨勢>REF(趨勢,1) AND 趨勢>0;
      {SKDJ2}
      DX:=EMA(CLOSE,30)-EMA(CLOSE,120);
      CX:=EMA(DX,10);
      MAMA:=2*(DX-CX);
      長線趨勢:=MAMA>REF(MAMA,1) AND MAMA>0;
      AAA:=長線趨勢;
      BBB:=NOT(長線趨勢);
      DDD:=多>0;
      EEE:=空>0;
      YUWEI:=MA(CLOSE,1)-MA(CLOSE,5);
      GGG:=YUWEI>0 AND YUWEI>REF(YUWEI,1) AND FFF;
      NN:=120;
      最高2:=CONST(HHV(H,NN));
      最低2:=CONST(LLV(L,NN));
      PP:=IF((最高2*0.9-(最高2-最低2)*0.5)>CONST(LLV(L,20)),0.9,IF((最高2*0.9-(最高2-最低2)*0.5)>CONST(LLV(L,50)),0.7,0.6)),NODRAW;
      RCC1:=最高2*0.9-(最高2-最低2)*PP;
      最低3:=MIN(RCC1,最低2);
      AA1:=最低3;
      獲利籌碼:=MA(100*WINNER(C),1)<=15 AND MA(100*WINNER(C),1)>10;
      獲利籌碼2:=MA(100*WINNER(C),1)<=10 AND MA(100*WINNER(C),1)>5;
      獲利籌碼3:=MA(100*WINNER(C),1)<=5 AND MA(100*WINNER(C),1)>1;
      獲利籌碼4:=MA(100*WINNER(C),1)<=1;
      STICKLINE(AAA,AA1-0.000*AA1,AA1-0.040*AA1,4,0),COLORRED;
      STICKLINE(BBB,AA1-0.000*AA1,AA1-0.040*AA1,4,1),COLORLIGREEN;
      STICKLINE(EEE,AA1-0.050*AA1,AA1-0.090*AA1,4,1),COLORLIGREEN;
      STICKLINE(DDD,AA1-0.050*AA1,AA1-0.090*AA1,4,0),COLORRED;
      DRAWTEXT(FFF,AA1-0.058*AA1,'★'),COLORYELLOW;
      DRAWTEXT(GGG,AA1-0.083*AA1,'★'),COLORYELLOW;
      DRAWTEXT(獲利籌碼,AA1-0.020*AA1,'15'),COLORCYAN;
      DRAWTEXT(獲利籌碼2,AA1-0.020*AA1,'10'),COLORGREEN;
      DRAWTEXT(獲利籌碼3,AA1-0.020*AA1,'5'),COLORYELLOW;
      DRAWTEXT(獲利籌碼4,AA1-0.020*AA1,'1'),COLORYELLOW;


      牛氣看盤趨勢副圖指標 源碼 通達信 貼圖

      牛氣看盤趨勢副圖指標 源碼 通達信 貼圖


      免責聲明:本文系轉載,版權歸原作者所有;旨在傳遞信息,不代表本站的觀點和立場。

      熱門TAGS

      更多>>
      公式頻道
      股票軟件
      配資資訊
      財經頻道
      股票開戶
      理財頻道
      股票入門
      技術分析
      技術進階
      高手養成
      配資平臺
      魔尊呻吟双腿大开h
      <address id="555vp"></address><address id="555vp"><nobr id="555vp"></nobr></address>