<address id="555vp"></address><address id="555vp"><nobr id="555vp"></nobr></address>

      頂部左側

      神針(源碼、副圖、通達信)這個神針,比較養眼(圖文)黃金

      2020-02-17 19:44:54 閱讀()
      導讀: 神針(源碼、副圖、通達信)這個神針,比較養眼DRAWGBK((CLOSE > 1),RGB(0,0,0),RGB(0,0,255),0,0,0);XYX:=(MIN(O,C)-L)/L*100;ST:=(MAX(O,C)-MIN(O,C))/MIN(O,C)*100;HDZ:=XYX

      神針(源碼、副圖、通達信)這個神針,比較養眼

      DRAWGBK((CLOSE > 1),RGB(0,0,0),RGB(0,0,255),0,0,0);
      XYX:=(MIN(O,C)-L)/L*100;
      ST:=(MAX(O,C)-MIN(O,C))/MIN(O,C)*100;
      HDZ:=XYX/IF(ST=0,1,ST) AND ST<3;
      CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);
      DD:=DMA(CLOSE,CC);
      TD:=(1-7/100)*DD;
      J5JX:=(MA(C,5)-H)/H*100;
      XGA:=HDZ AND EVERY(H<MA(C,5),3) AND EVERY(MA(C,5)<REF(MA(C,5),1),4) AND L<=LLV(L,10) AND L<=TD AND J5JX>1.5;
      TZ:=FILTER(EXIST(XGA,5) AND C>REF(C,1) AND C>O,5);
      STICKLINE(TZ,1,0,0,-1),COLORRED;
      STICKLINE(TZ,1,0.1,0,0),COLORRED;
      STICKLINE(TZ,1,0.6,0.5,0),COLORRED;
      STICKLINE(TZ,0.62,0.62,0.5,0),COLOR6A6A6A;
      STICKLINE(TZ,0.65,0.65,0.5,0),COLOR6A6A6A;
      STICKLINE(TZ,0.68,0.68,0.5,0),COLOR6A6A6A;
      STICKLINE(TZ,0.71,0.71,0.5,0),COLOR6A6A6A;
      STICKLINE(TZ,0.74,0.74,0.5,0),COLOR6A6A6A;
      STICKLINE(TZ,0.77,0.77,0.5,0),COLOR6A6A6A;
      STICKLINE(TZ,0.8,0.8,0.5,0),COLOR6A6A6A;
      STICKLINE(TZ,0.83,0.83,0.5,0),COLOR6A6A6A;
      STICKLINE(TZ,0.86,0.86,0.5,0),COLOR6A6A6A;
      STICKLINE(TZ,0.89,0.89,0.5,0),COLOR6A6A6A;
      STICKLINE(TZ,0.92,0.92,0.5,0),COLOR6A6A6A;
      STICKLINE(TZ,0.95,0.95,0.5,0),COLOR6A6A6A;
      STICKLINE(TZ,0.98,0.98,0.5,0),COLOR6A6A6A;
      STICKLINE(TZ,1.01,0.99,1.5,0),COLORRED;
      SJ:=BARSLAST(TZ);
      NOTEXT11:CONST(1.2),COLORBLACK;
      DRAWTEXT(CURRBARSCOUNT=CONST(SJ)+2,1.1,'神針'),COLORRED;

      神針(源碼、副圖、通達信)這個神針,比較養眼



      免責聲明:本文系轉載,版權歸原作者所有;旨在傳遞信息,不代表本站的觀點和立場。

      熱門TAGS

      更多>>
      公式頻道
      股票軟件
      配資資訊
      財經頻道
      股票開戶
      理財頻道
      股票入門
      技術分析
      技術進階
      高手養成
      配資平臺
      魔尊呻吟双腿大开h
      <address id="555vp"></address><address id="555vp"><nobr id="555vp"></nobr></address>